Приветствую!

На Астре 1.5 СЕ, при попытке установить свежую госджаву, через ваш репозиторий, есть нерешенная зависимость на linux-utils, требуется >=2.26.2−4, в астре же, только 2.20.1−5.5astra.se3. Не могли бы вы подсказать, где можно взять требуемый пакет?

    ×

    выполните вход

    Задан

    Просмотрен

    164 раза

    Ответы

    1 ответ

    Подписано

    1 подписался

    Обсужден